Access資料庫 ]

若要使用此網頁互動功能,您必須有 Microsoft® Internet Explorer 4.01 Service Pack 1 (SP1) 或更新版本和 Microsoft Office XP Web 元件。

按一下就能安裝 Office XP Web 元件。

請參考 Microsoft Office 網站 以取得更多資訊。